<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>&#8220;Nature&#8217;s Zentangle&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna Misra | Bhavna Misra</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bhavnamisra.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/hatch/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .entry-title a, .wf-active .entry-title a:visited, .wf-active .page-title{font-weight:400;font-style:normal}.wf-active .archive .hentry .entry-title a, .wf-active .blog .hentry .entry-title a{font-weight:400;font-style:normal}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=bhavnamisra.com&amp;id=93629923&amp;t=1492874317&amp;back=https%3A%2F%2Fbhavnamisra.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bhavnamisra.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bhavna Misra &raquo; Feed" href="https://bhavnamisra.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bhavna Misra &raquo; Comments Feed" href="https://bhavnamisra.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bhavna Misra &raquo; &#8220;Nature&#8217;s Zentangle&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna&nbsp;Misra Comments Feed" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9ktFuwyAMRX9ozJvUdt3DtG8xxANaiBEmqvr3hWZrmnXjJfiie3ztJHBKyvBYaCwQJ5XCZP0ocEqGo5LoA51/qWcj8gR/Y8EfSeBAJaE5qqt6sOvAdsnhPOAgYANrDL3WhjPV+5iwNEekwSMFitXWw2La/VCtdHWu7gbzqlqnTCKqPqOfoiquBnW5SrVR5p2hGtc3M+ph5OIrLbfioeccBWnS4LAYB1LOgXrRllgFNlg8jyuhvgL63EMzta9RS3sdeZE9CE1rrjEvVc+eWMo8CYjD3LK+zx4lbDyGuorltfjvhbnN3U/0GT9eN+8vb/vddr89XACw3RYs' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bhavnamisra.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Yosemite Falls&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna&nbsp;Misra' href='https://bhavnamisra.com/2017/04/21/yosemite-falls-fine-art-oil-painting-by-artist-bhavna-misra/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/" />
<link rel='shortlink' href='http://wp.me/p6kRq3-jn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbhavnamisra.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbhavnamisra.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Nature&#8217;s Zentangle&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna Misra" />
<meta property="og:url" content="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/" />
<meta property="og:description" content="Nature&#8217;s Zentangle Oil on Stretched Canvas 20 x 16 x .5 in 2017 $580.00, free packaging and shipping across US &nbsp; &nbsp; Inspiration This artwork is inspired by the twisted branches of th…" />
<meta property="article:published_time" content="2017-04-22T02:52:55+00:00" />
<meta property="article:modified_time" content="2017-04-22T02:52:55+00:00" />
<meta property="og:site_name" content="Bhavna Misra" />
<meta property="og:image" content="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=965" />
<meta property="og:image:width" content="965" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/00af333fbedba3d85d3d5b423f21b737?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/00af333fbedba3d85d3d5b423f21b737?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/00af333fbedba3d85d3d5b423f21b737?s=114" />
<link rel='openid.server' href='https://bhavnamisra.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bhavnamisra.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bhavnamisra.com/osd.xml" title="Bhavna Misra" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Bhavna Misra" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Artist, Painter, Designer" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bhavnamisra.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/00af333fbedba3d85d3d5b423f21b737?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;Nature&#8217;s Zentangle&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna&nbsp;Misra | Bhavna Misra on WordPress.com" />
<meta name="description" content="Nature&#039;s Zentangle Oil on Stretched Canvas 20 x 16 x .5 in 2017 $580.00, free packaging and shipping across US &nbsp; &nbsp; Inspiration This artwork is inspired by the twisted branches of the old oak in Sunol Reserved area. The tree branches are tangling playfully as the cool breeze blows through, while the daylight casts&hellip;" />
	<style type="text/css">
			.headerimg {
			float: right;
			width: 68.08510638297872%;
		}
		@media screen and ( max-width: 980px ) {
			.headerimg {
				clear: both;
				float: none;
				width: 100%;
			}
		}
		</style>

		<style type="text/css">
			.site-title a,
		.site-description {
			color: #222222 !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'bhavnamisra.com',
				pageURL: 'https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1201 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
						<h1 class="site-title"><a href="https://bhavnamisra.com/" title="Bhavna Misra" rel="home">Bhavna Misra</a></h1>
			<h2 class="site-description">Artist, Painter, Designer</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://bhavnamisra.wordpress.com">Home</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a rel="httpwwwsaatchiartcomaccountartworks803262" href="https://bhavnamisra.com/online-gallery/">Art Services</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-99"><a href="https://bhavnamisra.com/artistbio/">Artist Bio</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://bhavnamisra.com/my-blog/">Exhibitions and Demonstrations</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://bhavnamisra.com/ordering-a-painting/">Contact</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
			</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-1201" class="post-1201 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
					<div class="single-large-thumb">
				<img width="1280" height="1592" src="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=1280" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" srcset="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=1280 1280w, https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=2560 2560w, https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=121 121w, https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=241 241w, https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=768 768w, https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=823 823w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="1200" data-permalink="https://bhavnamisra.com/bhavna-misra_sunol-tree-branch_oil/" data-orig-file="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg" data-orig-size="2628,3269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;SAMSUNG-SM-G920A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492802945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bhavna Misra_Sunol Tree Branch_Oil" data-image-description="" data-medium-file="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=241" data-large-file="https://bhavnamisra.files.wordpress.com/2017/04/bhavna-misra_sunol-tree-branch_oil.jpg?w=823" />			</div>
			<header class="entry-header">

		<h1 class="entry-title">&#8220;Nature&#8217;s Zentangle&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna&nbsp;Misra</h1>

		<div class="entry-meta">
			<span class="entry-date">Date: <a href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/" title="2:52 am" rel="bookmark"><time datetime="2017-04-22T02:52:55+00:00" pubdate>April 22, 2017</time></a></span><span class="byline">Author: <span class="author vcard"><a class="url fn n" href="https://bhavnamisra.com/author/bhavnamisra/" title="View all posts by Bhavna Misra" rel="author">Bhavna Misra</a></span></span>						<span class="cat-links">
				Category: <a href="https://bhavnamisra.com/category/uncategorized/" rel="category tag">Uncategorized</a>			</span>
			
			
			
				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://bhavnamisra.com/2017/04/21/yosemite-falls-fine-art-oil-painting-by-artist-bhavna-misra/" rel="prev"><span class="meta-nav">&larr;</span> &#8220;Yosemite Falls&#8221; &#8211; Fine Art Oil Painting by Artist Bhavna&nbsp;Misra</a></div>		
	
	</nav><!-- #nav-below -->
	
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="row">
<p class="section-title">Nature&#8217;s Zentangle</p>
<p>Oil on Stretched Canvas</p>
<p>20 x 16 x .5 in</p>
<p>2017</p>
<p>$580.00, free packaging and shipping across US</p>
<p>&nbsp;</p>
</div>
<div class="row">
<div class="small-12 columns">
<p>&nbsp;</p>
<p><strong>Inspiration</strong></p>
<p>This artwork is inspired by the twisted branches of the old oak in Sunol Reserved area. The tree branches are tangling playfully as the cool breeze blows through, while the daylight casts a deep shadow on the hills&#8217; grass underneath.</p>
<p>This  is a beautiful area that offers scenic views and space to be one with the nature.</p>
<p>&nbsp;</p>
<p><strong>About the Artwork</strong></p>
<p>This painting is landscape artwork painted in impressionistic style similar to other ones in the series of <em>Local Scenes</em>.  Bhavna chose to paint this as a afternoon daylight scene for bleaching sunlight effect and drama of resulting colors. They are brighter and sharper as observed by the artist, not as <em>are</em>.</p>
<p>The rich brushstrokes are loaded with paint and offer a delightful viewing experience in person.</p>
<p>This artwork can be recreated on larger sizes. Similar pieces are available in small, medium (up to 24″), and larger sized high-quality giclee prints. This painting is unframed.</p>
<p>&nbsp;</p>
<p><strong>About the Artist</strong></p>
<p>Bhavna is a San Francisco based independent artist who tries to make a difference through her passion for arts and love for the nature. An award winning portraitist, Bhavna paints everyday and updates her in-progress shots on <a href="https://www.instagram.com/creativitycornerofbhavna/" target="_blank" rel="noopener noreferrer">instagram</a> and facebook accounts.</p>
<p>&nbsp;</p>
<p><strong>Status of Painting</strong></p>
<p>Oil paintings take a while to dry. So, if buying, you might have to wait. If you are interested in this painting, let me know and I will estimate when it will be in a state to be mailed.</p>
<p>Ships with care instructions and the certificate of authenticity.</p>
</div>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-795541828" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-795541828');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-795541828",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-795541828'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1201" class="share-twitter sd-button share-icon" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1201" class="share-facebook sd-button share-icon" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1201" class="share-google-plus-1 sd-button share-icon" href="https://bhavnamisra.com/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-93629923-1201-58fb744d63ee0' data-src='//widgets.wp.com/likes/#blog_id=93629923&amp;post_id=1201&amp;origin=bhavnamisra.wordpress.com&amp;obj_id=93629923-1201-58fb744d63ee0' data-name='like-post-frame-93629923-1201-58fb744d63ee0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

</article><!-- #post-1201 -->
		<div id="after-singular" class="widget-area" role="complementary">
											</div><!-- #after-singular .widget-area -->

				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bhavnamisra.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="59a7f2a5b0" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6388315e71" /></p>
<input type="hidden" name="genseq" value="1492874317" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="subsidiary" class="widget-area" role="complementary">
			<div class="widget-column">
															</div>
			<div class="widget-column">
															</div>
			<div class="widget-column">
															</div>
		</div><!-- #subsidiary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bhavnamisra.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bhavnamisra.wordpress.com\/wp-login.php?action=logout&_wpnonce=d6ed1a89a7","homeURL":"https:\/\/bhavnamisra.com\/","postID":"1201","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bhavnamisra.com\/2017\/04\/22\/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra\/":1201};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"93629923","siteName":"Bhavna Misra","siteURL":"https:\/\/bhavnamisra.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/00af333fbedba3d85d3d5b423f21b737?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hatch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bhavnamisra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbhavnamisra.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F","themeURL":"https:\/\/wordpress.com\/theme\/hatch\/","xhrURL":"https:\/\/bhavnamisra.com\/wp-admin\/admin-ajax.php","nonce":"51185e1a64","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"804c587874\" \/>","referer":"https:\/\/bhavnamisra.com\/2017\/04\/22\/natures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/bhavnamisra.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbhavnamisra.wordpress.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F","postID":"1201","shortlink":"http:\/\/wp.me\/p6kRq3-jn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bhavnamisra.com\/1201","statsLink":"https:\/\/wordpress.com\/stats\/post\/1201\/bhavnamisra.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hatch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 639 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bhavnamisra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbhavnamisra.com%2F2017%2F04%2F22%2Fnatures-zentangle-fine-art-oil-painting-by-artist-bhavna-misra%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjksOwjAMRC9EcEEIxAJxljQ1jUt+xEmB25OCqCiLClYejeeNDdcglHcJXYKOocGeFIbbsuMFfKxsFsHklhyDoTMyXDJm1NI1BuNMWHlriyVeUDfQNfCVAv4DTYxvMGm0JRZyDVompQeArTRGFCb/kn6Kd5CcMrmZ3o0YzH1pyc08LZuyF7WMYCUnjEUJ32OMNJSN3lyDSuTd0DCqmXTwnMTJSIrAWkZy7XsW6GgPq81+XVXb1XrXPQBw8bSG'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "bhavnamisra.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'93629923','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'93629923','v':'wpcom','tz':'0','user_id':'0','post':'1201','subd':'bhavnamisra'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGN8YldnJll2WU1MWCtjfnNieC1MP35tZmRMNm5QSHEzfGc2d0w1VWNSc0Zid1srczNLR3QzZGU0c0pjNW1qbEFMc1c0WGxOQltvRHMmLFE0dVtqXVdmREZ8UGZCUWtOLzlDdUVCWnRCLTFbZmhkRjdpS3lddiYsQXI0bW9Ga3pobEJWZ0tNYzBwfC95dS5rNUh2Zy9FTlQmWlJPdlBFY1JRZ2kyMENHV1lIPXIwcUkmQ3M/LUQ='}]);
_stq.push([ 'clickTrackerInit', '93629923', '1201' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>